Maven Repository: com.nimbusds » oauth2-oidc-sdk » 5.49

// https://mvnrepository.com/artifact/com.nimbusds/oauth2-oidc-sdk libraryDependencies += "com.nimbusds" % "oauth2-oidc-sdk" % "5.49" % "runtime"

<!-- https://mvnrepository.com/artifact/com.nimbusds/oauth2-oidc-sdk --> <dependency org="com.nimbusds" name="oauth2-oidc-sdk" rev="5.49"/>

;; https://mvnrepository.com/artifact/com.nimbusds/oauth2-oidc-sdk [com.nimbusds/oauth2-oidc-sdk "5.49"]